• à fond la caisse
  • ça s'emboite parfaitement
  • celle la ou celle ci
  • en colle pas une
  • en panne de colle
  • + Répondre à la discussion
    Affichage des résultats 1 à 7 sur 7

    Discussion: Problèmes sur aérographe

    1. #1
      membre
      pas de status
       
      en colle pas une
       
      Avatar de RGI
      Date d'inscription
      octobre 2006
      Localisation
      Cheseaux-sur-Lausanne / Suisse
      Messages
      213
      Remerciements
      9
      26 remerciements
      dans 12 messages

      Problèmes sur aérographe

      Hello tout le monde!

      J'ai deux aérographes Badger Vega 2000 et Revell Vario (se sont les mêmes le Revell est fabriqué par Badger ;) ) qui ont tous les deux les mêmes problèmes et je sèche un peu sur la résolution. Peut-être que quelqu'un aura une solution miracle....

      Lorsque j'appuie sur la gâchette pour avoir que de l'air j'ai d'énormes retour d'air dans le godet (qui m'ont ruiné une peinture en cours avec les éclaboussures) et quand je tire la gâchette pour amener la peinture les bulles s'arrêtent et l'aéro se comporte normalement
      sauf que le débit n'est pas constant et fait penser à un arrosage automatique....

      Mais des images seront plus explicitent:


      https://youtu.be/iyBL2YJJ1Xk


      Avant de me dire fait ceci ou cela, j'ai déjà fais pas mal des étapes préconisées:

      - Démontage complet, trempage dans l'acetone et nettoyage dans un bac à ultrasons. Je l'ai fais plusieurs fois, les aéro sont nickels, j'ai contrôlé partout.

      - Remplacement du joint de la tête de l'aéro.

      - Le Pshiit, pshiit, pshiit est souvent associé à la cavitation, trop de pression qui gène le passage de l'air, sauf que j'ai testé à 0.5 / 1 / 1.5bar et cela me fait le même phénomène.

      - Dilution de la peinture? Comme vous pouvez le voir sur la vidéo cela le fait aussi avec de l'eau.

      - J'ai un petit compresseur sans réservoir et je me suis posé la question si le débit ne serait pas trop faible et induit les crachotits, j'ai essayé avec l'ajout d'un réservoir mais cela ne change rien.



      Voilà, si vous avez une piste que je n'aurais pas explorée, je suis tout ouïe! ;)
      Pourquoi faire simple.....

    2. Les membres suivant qui ont remercié RGI pour ce message

      papoun (11/08/2018)

    3. #2
      membre
      pas de status
       
      ----
       
      Avatar de puma80
      Date d'inscription
      janvier 2014
      Localisation
      warloy baillon france
      Messages
      3 619
      Remerciements
      2
      1 429 remerciements
      dans 1 168 messages
      as tu une resserve d'air suffisent ? est ce que le compresseur de déclenche tout le temps ?

    4. Les membres suivant qui ont remercié puma80 pour ce message

      RGI (12/08/2018)

    5. #3
      membre
      pas de status
       
      en colle pas une
       
      Avatar de RGI
      Date d'inscription
      octobre 2006
      Localisation
      Cheseaux-sur-Lausanne / Suisse
      Messages
      213
      Remerciements
      9
      26 remerciements
      dans 12 messages
      Merci pour ta réponse,

      Comme dis dans la dernière ligne, niveau compresseur c'est ok, avec ou sans réservoir c'est pareil. De plus, depuis mon post, j'ai essayé avec un vieil aéro chinois et lui fonctionne correctement. Donc j'écarte la piste "arrivée d'air" dans les causes possibles.
      Pourquoi faire simple.....

    6. #4
      membre
      est: trop de taff pour coller.....
       
      en colle pas une
       
      Avatar de rourou
      Date d'inscription
      janvier 2010
      Localisation
      Montluçon france
      Messages
      722
      Remerciements
      1 679
      456 remerciements
      dans 301 messages
      bonjour ,
      a tu regardé le joint de ton poussoir double action ?
      rourou

    7. Les membres suivant qui ont remercié rourou pour ce message

      RGI (13/08/2018)

    8. #5
      Colleurs
      est: J'étais en manque : les
      vapeurs de colle c'est mortel,
      j'ai replongé !
       
      ----
       
      Avatar de blindex
      Date d'inscription
      octobre 2007
      Localisation
      DONCOURT LES CONFLANS - 54800
      Messages
      366
      Remerciements
      346
      405 remerciements
      dans 169 messages
      A priori tu dois avoir un problème d'étanchéité au niveau de la buse dans le corps de l'aéro, tu en décris tous les symptômes .

      Confiez-moi un surdoué, en 8 j. j'en fais un c..

    9. Les 2 membres suivant ont remercié blindex pour ce message utile:

      papoun (12/08/2018), RGI (13/08/2018)

    10. #6
      Administrateur du site Darth Plagueis
      est: veut devenir ébensite ou
      luthier
       
      en panne de colle
       
      Avatar de arnaud
      Date d'inscription
      janvier 1970
      Localisation
      betteravland
      Messages
      2 147 489 291
      Remerciements
      2 960
      5 509 remerciements
      dans 3 313 messages
      Si j'ai bien compris, de l'air remonte dans le godet? c'est bouché...

    11. Les membres suivant qui ont remercié arnaud pour ce message

      RGI (13/08/2018)

    12. #7
      Colleurs découvre le forum
      pas de status
       
      ----
       
      Avatar de white67
      Date d'inscription
      avril 2007
      Localisation
      Alsace 67120_SXB LFST
      Messages
      11
      Remerciements
      283
      17 remerciements
      dans 8 messages
      Salut RGI

      A tu un jour nettoyer tes deux aérographes en même temps ?
      Les buses ont-elles la même forme ?
      Si c'est le cas je pense que tu as échangé les buses de tes aéro par inadvertance.





      Stéphane

    13. Les membres suivant qui ont remercié white67 pour ce message

      RGI (13/08/2018)

    + Répondre à la discussion

    Discussions similaires

    1. -question- Sapins problémes
      Par cedric120778 dans le forum Technique, n’accessoires et n’outillages
      Réponses: 3
      Dernier message: 14/01/2014, 15h09
    2. Attention problèmes chez AFV
      Par hanomag251 dans le forum Le coin des blindeux
      Réponses: 4
      Dernier message: 17/03/2007, 16h25

    Règles de messages

    • Vous ne pouvez pas créer de nouvelles discussions
    • Vous ne pouvez pas envoyer des réponses
    • Vous ne pouvez pas envoyer des pièces jointes
    • Vous ne pouvez pas modifier vos messages